Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Estadísticas
Tenemos 1100 miembros registrados.
El último usuario registrado es axelm.

Nuestros miembros han publicado un total de 748 mensajes en 404 argumentos.
Los posteadores más activos del mes

¿Quién está en línea?
En total hay 1 usuario en línea: 0 Registrados, 0 Ocultos y 1 Invitado

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 34 el Mar Mar 29, 2016 3:57 am.

Ayudaaa porfa

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayudaaa porfa

Mensaje  magiaaa el Miér Dic 08, 2010 4:46 am

Antes de que sea s6 , jugaba re bien al mu doble layer, cambio y me lo baje de nuevo, al cliente full de ustedes, y me dice cuando quiero logear " Nueva version del juego es requerida"

Ayudenme porfavor

magiaaa

Mensajes : 1
Puntos : 3
Reputación : 0
Fecha de inscripción : 08/12/2010

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.